[Solved] Bunnyhop assist issue
#1
What is your problem - Basically, if I have Bunnyhop enabled, it would randomly just make me jump at the very start of the round.
Screenshot of problem - Problem not screenshotable?
Optional Information - As my friend introduced me to the cheat, he also experienced the same issues. The time given below isn't the only time it happened.
Date and Time of issue - 19/12/2015 13:00 PM 
Reply
#2
Well this was happening to me as well when I was using the bhop, problem gets solved after pressing space again (if I remember correct) also, I don't believe you need that, bhop is quite easy IMO.. Oh and, try using Gyazo GIF to capture it. That is of course, if, you want to post something showing the problem.
Reply
#3
You bhop with  space so dont press space Big Grin
Reply
#4
(12-23-2015, 00:58)LMHD Wrote:  You bhop with  space so dont press space Big Grin


Never did, I jump with the scroll wheel
Reply
#5
If this problem persists, double click "EV0-Startup.ps1" find $bhopkey = 0x20 and change the 0x20 to something you like via the VK LIST.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)